Вы поддерживаете Zend Framework?

Изменён:
zend framework zend

Zend Framework не поддерживается нашей cPanel, однако Вы можете скачать библиотеки Zend Framework с http://framework.zend.com/download/latest и загрузить их на наши сервера. После этого Ваши скрипты смогут использовать эти библиотеки.

Осчастливьте сегодня кого-то!