Поддерживаете ли Вы PHP4?

На наших серверах установлено PHP5. Однако, все функции PHP4 поддерживаются PHP5. У Вас не возникнет ни каких проблем если Вы нуждаетесь в совместимости PHP4.

Осчастливьте сегодня кого-то!