Могу ли я использовать SoccialEngine?

К сожалению, Вы не можете использовать SoccialEngine, так как этот скрипт требует инсталляции системы InnoDB, которая не установлена на наших серверах.

Осчастливьте сегодня кого-то!